<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://eltubazodigital.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://eltubazodigital.com/wp-content/uploads/2020/05/ANTONIO_PINTO_SALINAS_5-696x467-1.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Valores democráticos / Antonio Pinto Salinas</title>
	<meta name="description" content="Tras el asesinato de Leonardo Ruiz Pineda y de Pinto Salinas, la resistencia al régimen se intensificó; otros líderes se inmolaron" />
	<link rel="canonical" href="https://eltubazodigital.com/opinion/valores-democraticos-antonio-pinto-salinas/2022/04/11/" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Orlando Medina" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.eltubazodigital.com/#organization","name":"El Tubazo Digital","url":"https://www.eltubazodigital.com/","sameAs":["https://www.facebook.com/eltubazodigital/","https://www.instagram.com/eltubazodigital/","https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg","https://www.pinterest.es/eltubazodigital/pins/","https://twitter.com/eltubazodigital"],"logo":{"@type":"ImageObject","@id":"https://www.eltubazodigital.com/#logo","inLanguage":"es","url":"https://eltubazodigital.com/wp-content/uploads/2018/07/El-TD.jpg","contentUrl":"https://eltubazodigital.com/wp-content/uploads/2018/07/El-TD.jpg","width":225,"height":225,"caption":"El Tubazo Digital"},"image":{"@id":"https://www.eltubazodigital.com/#logo"}},{"@type":"WebSite","@id":"https://www.eltubazodigital.com/#website","url":"https://www.eltubazodigital.com/","name":"El Tubazo Digital","description":"Portal de noticias de Guárico y Venezuela","publisher":{"@id":"https://www.eltubazodigital.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.eltubazodigital.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://eltubazodigital.com/opinion/valores-democraticos-antonio-pinto-salinas/2022/04/11/#primaryimage","inLanguage":"es","url":"https://eltubazodigital.com/wp-content/uploads/2020/05/ANTONIO_PINTO_SALINAS_5-696x467-1.jpg","contentUrl":"https://eltubazodigital.com/wp-content/uploads/2020/05/ANTONIO_PINTO_SALINAS_5-696x467-1.jpg","width":696,"height":467,"caption":"ANTONIO PINTO SALINAS"},{"@type":"WebPage","@id":"https://eltubazodigital.com/opinion/valores-democraticos-antonio-pinto-salinas/2022/04/11/#webpage","url":"https://eltubazodigital.com/opinion/valores-democraticos-antonio-pinto-salinas/2022/04/11/","name":"Valores democráticos / Antonio Pinto Salinas","isPartOf":{"@id":"https://www.eltubazodigital.com/#website"},"primaryImageOfPage":{"@id":"https://eltubazodigital.com/opinion/valores-democraticos-antonio-pinto-salinas/2022/04/11/#primaryimage"},"datePublished":"2022-04-11T17:00:40+00:00","dateModified":"2022-04-12T00:01:46+00:00","description":"Tras el asesinato de Leonardo Ruiz Pineda y de Pinto Salinas, la resistencia al régimen se intensificó; otros líderes se inmolaron","breadcrumb":{"@id":"https://eltubazodigital.com/opinion/valores-democraticos-antonio-pinto-salinas/2022/04/11/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://eltubazodigital.com/opinion/valores-democraticos-antonio-pinto-salinas/2022/04/11/"]}]},{"@type":"BreadcrumbList","@id":"https://eltubazodigital.com/opinion/valores-democraticos-antonio-pinto-salinas/2022/04/11/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.eltubazodigital.com/"},{"@type":"ListItem","position":2,"name":"Columnistas","item":"https://www.eltubazodigital.com/category/columnistas/"},{"@type":"ListItem","position":3,"name":"Valores democráticos / Antonio Pinto Salinas"}]},{"@type":"NewsArticle","@id":"https://eltubazodigital.com/opinion/valores-democraticos-antonio-pinto-salinas/2022/04/11/#article","isPartOf":{"@id":"https://eltubazodigital.com/opinion/valores-democraticos-antonio-pinto-salinas/2022/04/11/#webpage"},"author":{"@id":"https://www.eltubazodigital.com/#/schema/person/f02e86addf48d16942caa0238676eb23"},"headline":"Valores democráticos / Antonio Pinto Salinas","datePublished":"2022-04-11T17:00:40+00:00","dateModified":"2022-04-12T00:01:46+00:00","mainEntityOfPage":{"@id":"https://eltubazodigital.com/opinion/valores-democraticos-antonio-pinto-salinas/2022/04/11/#webpage"},"wordCount":589,"commentCount":0,"publisher":{"@id":"https://www.eltubazodigital.com/#organization"},"image":{"@id":"https://eltubazodigital.com/opinion/valores-democraticos-antonio-pinto-salinas/2022/04/11/#primaryimage"},"thumbnailUrl":"https://eltubazodigital.com/wp-content/uploads/2020/05/ANTONIO_PINTO_SALINAS_5-696x467-1.jpg","keywords":["AD","guárico","PGV","pinto salinas"],"articleSection":["Columnistas","Opinión","Titular-04"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://eltubazodigital.com/opinion/valores-democraticos-antonio-pinto-salinas/2022/04/11/#respond"]}]},{"@type":"Person","@id":"https://www.eltubazodigital.com/#/schema/person/f02e86addf48d16942caa0238676eb23","name":"Orlando Medina","image":{"@type":"ImageObject","@id":"https://www.eltubazodigital.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/226f094c64e9bfa1ecc80084501046d1?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/226f094c64e9bfa1ecc80084501046d1?s=96&d=blank&r=g","caption":"Orlando Medina"},"url":"https://eltubazodigital.com/author/orlandomb/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Comentario Valores democráticos / Antonio Pinto Salinas del feed" href="https://eltubazodigital.com/columnistas/valores-democraticos-antonio-pinto-salinas/2022/04/11/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eltubazodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://eltubazodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpfc-css'  href='https://eltubazodigital.com/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://eltubazodigital.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://eltubazodigital.com/wp-content/plugins/td-composer/mobile/style.css?ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://eltubazodigital.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://eltubazodigital.com/wp-content/uploads/master-slider/custom.css?ver=1.7' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://eltubazodigital.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://eltubazodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://eltubazodigital.com/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.7.2' id='wpfc-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-59850434-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["eltubazodigital.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-59850434-2", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://eltubazodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eltubazodigital.com/wp-json/wp/v2/posts/140020" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltubazodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltubazodigital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://eltubazodigital.com/?p=140020' />
<link rel="alternate" type="application/json+oembed" href="https://eltubazodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltubazodigital.com%2Fcolumnistas%2Fvalores-democraticos-antonio-pinto-salinas%2F2022%2F04%2F11%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltubazodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltubazodigital.com%2Fcolumnistas%2Fvalores-democraticos-antonio-pinto-salinas%2F2022%2F04%2F11%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.71.0" /><script>var ms_grabbing_curosr = 'https://eltubazodigital.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://eltubazodigital.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.8.1 - Responsive Touch Image Slider | avt.li/msf" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/eltubazodigital.com\/wp-admin\/","wpRestNonce":"1fce8772a7","wpRestUrl":"https:\/\/eltubazodigital.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%year%\/%monthnum%\/%day%\/"};
			</script>
			
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<!-- No hay ninguna versión amphtml disponible para esta URL. -->
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5464058718840146" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Fragmento de código de Google Tag Manager añadido por Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-TKLZ62T' );
			
</script>

<!-- Final del fragmento de código de Google Tag Manager añadido por Site Kit -->

<!-- JS generated by theme -->

<script>
    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="https:\/\/eltubazodigital.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.3";
var tdThemeName="Newspaper";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background,
	    .td-search-background {
	        background-image: url('https://eltubazodigital.com/wp-content/uploads/2018/07/El-TD.jpg');
	    }
</style>

<meta name="google-site-verification" content="6b9TB2DWDsgdeVmNIhU6_UevoMgOlXSZtYmYdxuXusI" />
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #000000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-140020 single-format-standard _masterslider _ms_version_3.8.1" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobil-container"><ul id="menu-mobil" class="td-mobile-main-menu"><li id="menu-item-67902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67902"><a href="https://eltubazodigital.com/featured/">Titulares</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333"><a href="https://eltubazodigital.com/category/noticias-de-guarico/">Guárico<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="https://eltubazodigital.com/category/noticias-de-guarico/">Guárico</a></li>
	<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://eltubazodigital.com/category/noticias-de-san-juan-de-los-morros/">San Juan de los Morros, Cantagallo y Parapara</a></li>
	<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="https://eltubazodigital.com/category/noticias-de-valle-de-la-pascua/">Valle de la Pascua</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="https://eltubazodigital.com/category/noticias-de-el-sombrero/">El Sombrero</a></li>
	<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://eltubazodigital.com/category/noticias-de-calabozo/">Calabozo</a></li>
	<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="https://eltubazodigital.com/category/noticias-de-altagracia-de-orituco/">Altagracia de Orituco</a></li>
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="https://eltubazodigital.com/category/noticias-de-zaraza/">Zaraza</a></li>
	<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://eltubazodigital.com/category/noticias-de-camaguan/">Camaguán</a></li>
	<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://eltubazodigital.com/category/noticias-de-chaguaramas/">Chaguaramas</a></li>
	<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="https://eltubazodigital.com/category/noticias-el-socorro/">El Socorro</a></li>
	<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="https://eltubazodigital.com/category/noticias-de-guaribe/">Guaribe</a></li>
	<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="https://eltubazodigital.com/category/noticias-de-guayabal/">Guayabal</a></li>
	<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="https://eltubazodigital.com/category/noticias-de-las-mercedes/">Las Mercedes</a></li>
	<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="https://eltubazodigital.com/category/noticias-de-ortiz/">Ortiz</a></li>
	<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="https://eltubazodigital.com/category/noticias-de-santa-maria-de-ipire/">Santa María de Ipire</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://eltubazodigital.com/category/noticias-de-tucupido/">Tucupido</a></li>
</ul>
</li>
<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-350"><a href="https://eltubazodigital.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="https://eltubazodigital.com/category/politica/">Política</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-359"><a href="https://eltubazodigital.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-360"><a href="https://eltubazodigital.com/category/columnistas/">Columnistas</a></li>
</ul>
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351"><a href="https://eltubazodigital.com/category/nacionales/">Nacionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354"><a href="https://eltubazodigital.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="https://eltubazodigital.com/category/economia/">Economía</a></li>
	<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://eltubazodigital.com/category/educacion/">Educación</a></li>
	<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="https://eltubazodigital.com/category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-67903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67903"><a href="https://eltubazodigital.com/category/gente-de-mi-pueblo/">Gente de mi pueblo</a></li>
	<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358"><a href="https://eltubazodigital.com/category/vuelta-al-campo/">Vuelta al campo</a></li>
</ul>
</li>
<li id="menu-item-67904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67904"><a href="https://eltubazodigital.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-365"><a href="https://eltubazodigital.com/category/farandula/">Farándula<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="https://eltubazodigital.com/category/cine/">Cine</a></li>
	<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366"><a href="https://eltubazodigital.com/category/eventos/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363"><a href="https://eltubazodigital.com/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://eltubazodigital.com/category/vida-y-salud/">Vida y Salud</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368"><a href="https://eltubazodigital.com/category/deportes/">Deportes</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="https://eltubazodigital.com/category/vip/">VIP</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="https://eltubazodigital.com/category/noticias-destacadas/">Noticias destacadas</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a href="https://www.facebook.com/eltubazodigital/">Facebook ElTubazoDigital</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a href="https://twitter.com/eltubazodigital">Twitter @eltubazodigital</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://eltubazodigital.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
				<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
			</div>
		</form>
		<div id="td-aj-search"></div>
	</div>
</div>
    <div id="td-outer-wrap">
        <div class="td-header-wrap">
            <div class="td-container">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        
        <a class="td-mobile-logo"
           href="https://eltubazodigital.com/">
            <img class="td-retina-data" data-retina="https://eltubazodigital.com/wp-content/uploads/2018/05/280x96-1-1024x227.png"
                 src="https://eltubazodigital.com/wp-content/uploads/2018/05/2_140x48.png"
                 alt="Logo de El Tubazo Digital"/>
        </a>
        </div>
</div>

<!-- Search -->
<div class="td-search-icon">
    <a id="td-header-search-button" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>            </div>
        </div>

        
	<div class="td-container">

	    <!-- breadcrumbs -->
	    <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eltubazodigital.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Columnistas" class="entry-crumb" href="https://eltubazodigital.com/category/columnistas/">Columnistas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Valores democráticos / Antonio Pinto Salinas</span></div></div>

	    <!-- post content -->
	    
	    <article id="post-140020" class="post-140020 post type-post status-publish format-standard category-columnistas category-opinion category-titular-04 tag-ad tag-guarico tag-pgv tag-pinto-salinas" itemscope itemtype="https://schema.org/Article">
		    <div class="td-post-header">

			    <ul class="td-category"><li class="entry-category"><a  href="https://eltubazodigital.com/category/columnistas/">Columnistas</a></li><li class="entry-category"><a  href="https://eltubazodigital.com/category/opinion/">Opinión</a></li><li class="entry-category"><a  href="https://eltubazodigital.com/category/titulares/">Titulares</a></li><li class="entry-category"><a  href="https://eltubazodigital.com/category/titulares/titular-04/">Titular-04</a></li></ul>
			    <header class="td-post-title">
				    <h1 class="entry-title">Valores democráticos / Antonio Pinto Salinas</h1>
				    
				    <div class="td-module-meta-info">
					    					    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T13:00:40+00:00" >11 abril, 2022</time></span>					    					    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-140020">32</span></div>				    </div>
			    </header>

		    </div>

		    <div class="td-post-content">

			    			    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Valores+democr%C3%A1ticos+%2F+Antonio+Pinto+Salinas %0A%0A https://eltubazodigital.com/columnistas/valores-democraticos-antonio-pinto-salinas/2022/04/11/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feltubazodigital.com%2Fcolumnistas%2Fvalores-democraticos-antonio-pinto-salinas%2F2022%2F04%2F11%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Valores+democr%C3%A1ticos+%2F+Antonio+Pinto+Salinas&url=https%3A%2F%2Feltubazodigital.com%2Fcolumnistas%2Fvalores-democraticos-antonio-pinto-salinas%2F2022%2F04%2F11%2F&via=El+Tubazo+Digital">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Valores democráticos / Antonio Pinto Salinas&body=https://eltubazodigital.com/columnistas/valores-democraticos-antonio-pinto-salinas/2022/04/11/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eltubazodigital.com/columnistas/valores-democraticos-antonio-pinto-salinas/2022/04/11/&title=Valores+democr%C3%A1ticos+%2F+Antonio+Pinto+Salinas">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eltubazodigital.com/columnistas/valores-democraticos-antonio-pinto-salinas/2022/04/11/&amp;media=https://eltubazodigital.com/wp-content/uploads/2020/05/ANTONIO_PINTO_SALINAS_5-696x467-1.jpg&description=Tras el asesinato de Leonardo Ruiz Pineda y de Pinto Salinas, la resistencia al régimen se intensificó; otros líderes se inmolaron">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://eltubazodigital.com/columnistas/valores-democraticos-antonio-pinto-salinas/2022/04/11/&text=Valores+democr%C3%A1ticos+%2F+Antonio+Pinto+Salinas">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			    <p><img class="alignnone size-full wp-image-80223" src="https://eltubazodigital.com/wp-content/uploads/2020/05/ANTONIO_PINTO_SALINAS_5-696x467-1.jpg" alt="ANTONIO PINTO SALINAS" width="696" height="467" srcset="https://eltubazodigital.com/wp-content/uploads/2020/05/ANTONIO_PINTO_SALINAS_5-696x467-1.jpg 696w, https://eltubazodigital.com/wp-content/uploads/2020/05/ANTONIO_PINTO_SALINAS_5-696x467-1-300x201.jpg 300w, https://eltubazodigital.com/wp-content/uploads/2020/05/ANTONIO_PINTO_SALINAS_5-696x467-1-626x420.jpg 626w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Existe una especie de analogía entre la vida de <strong>Leonardo Ruiz Pineda</strong> y la de<strong> Antonio Pinto Salinas</strong>. Ambos amaban la poesía y su norte era la libertad; en verdad poesía y libertad son inseparables.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;"><strong>Pinto Salinas</strong>, nació en Santa Cruz de Mora, estado Mérida el 6 de enero de 1915; sus primeras letras las recibió en su comarca andina. Su afán por formarse le condujo a Bogotá, Colombia, de allí marchó a Caracas, donde egresó de la UCV con el título de economista. Se integró a las luchas contra las dictaduras militares desde 1939. Se vincula a AD e inicia una ascendente carrera política, aunada a sus inclinaciones poéticas y el periodismo.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">En 1943 ganó el concurso nacional que convocó el semanario Fantoches con su texto «Se nos murió Gumersindo», su éxito literario le abrió nuevas puertas en su debut escritural.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">En 1945 participa en el derrocamiento del presidente <strong>Medina Angarita</strong>; celebra el arribo al poder del presidente <strong>Rómulo Gallegos</strong>, pero la alegría democrática es momentánea; otro golpe militar lleva al poder a un Triunvirato que echa por tierra las conquistas de la naciente democracia que enarbolaba el autor de «Doña Bárbara».</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Al poco tiempo, el poeta y economista ya se encuentra en la clandestinidad; su partido AD asumirá su verdadera prueba de fuego, la resistencia a la dictadura de <strong>Marcos Pérez Jiménez</strong>. Una de las más feroces que transitaron el paisaje político venezolano, comparable a la de JV Gómez a comienzos del siglo XX.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Pinto Salinas no se arredra ante las dificultades; se suma a los esfuerzos que libran sus paisanos <strong>Leonardo Ruiz Pineda</strong> y <strong>Alberto Carnevalli</strong>, dos dirigentes que ofrendan sus vidas por la libertad, la democracia, por vivir con dignidad, sin doblegarse ante la ignominia.</span></p>
<p style="text-align: justify;"><em><span style="font-size: 18pt; font-family: arial, helvetica, sans-serif;">Tanto Ruiz Pineda como Carnevalli se los traga la dictadura. En 1953, Pinto Salinas asume la secretaría general de AD en la clandestinidad ante la muerte en prisión de Carnevalli.</span></em></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">El doctor <strong>Prieto Figueroa</strong> y otros dirigentes de la resistencia, aconsejan que Pinto Salinas salga de Venezuela para preservar su vida.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Convienen que abandone el país a través de Guiria; de allí partiría a la isla de Trinidad.            Pero una delación frustró los planes de la resistencia; un militante infiltrado Gustavo Mascareño, dio las pistas a la SN, y los tenebrosos funcionarios policiales del régimen detuvieron el vehículo en el que trataba de escapar al exterior el poeta de Santa Cruz de Mora.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">El 11 de junio de 1953 caía fulminado por una ráfaga de ametralladora el valiente dirigente de la resistencia ; era una madrugada en la carretera de <strong>San Juan de los Morros, estado Guárico</strong>, donde también había sucumbido meses antes Alberto Carnevalli, víctima del cáncer no tratado oportunamente, por cuanto estaba en una mazmorra en la penitenciaria, acusado de actividades conspirativas.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Tras el asesinato de <strong>Leonardo Ruiz Pineda y de Pinto Salinas</strong>, la resistencia al régimen se intensificó; otros líderes se inmolaron; el exilio no cesó y el trabajo de las células, pero sobre todo, la unidad de estudiantes, trabajadores, intelectuales, artistas, profesionales y todo aquel venezolano que de una u otra manera amaba su país; deseaba un porvenir luminoso amparado en la libertad y el imperio de las leyes, hizo posible la madrugada del 23 de enero de 1958, cuando la alborada iluminó el camino de Venezuela.</span></p>
<p>Por Ramón Rivas <span style="font-family: 'andale mono', monospace;">Saez</span></p>


<p></p>
<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://eltubazodigital.com/columnistas/valores-democraticos-antonio-pinto-salinas/2022/04/11/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  		    </div>

		    <footer>
			    			    
			    <div class="td-post-source-tags">
				    				    <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://eltubazodigital.com/tag/ad/">AD</a></li><li><a href="https://eltubazodigital.com/tag/guarico/">guárico</a></li><li><a href="https://eltubazodigital.com/tag/pgv/">PGV</a></li><li><a href="https://eltubazodigital.com/tag/pinto-salinas/">pinto salinas</a></li></ul>			    </div>

			    <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://eltubazodigital.com/columnistas/valores-democraticos-antonio-pinto-salinas/2022/04/11/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Valores+democr%C3%A1ticos+%2F+Antonio+Pinto+Salinas %0A%0A https://eltubazodigital.com/columnistas/valores-democraticos-antonio-pinto-salinas/2022/04/11/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feltubazodigital.com%2Fcolumnistas%2Fvalores-democraticos-antonio-pinto-salinas%2F2022%2F04%2F11%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Valores+democr%C3%A1ticos+%2F+Antonio+Pinto+Salinas&url=https%3A%2F%2Feltubazodigital.com%2Fcolumnistas%2Fvalores-democraticos-antonio-pinto-salinas%2F2022%2F04%2F11%2F&via=El+Tubazo+Digital">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Valores democráticos / Antonio Pinto Salinas&body=https://eltubazodigital.com/columnistas/valores-democraticos-antonio-pinto-salinas/2022/04/11/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eltubazodigital.com/columnistas/valores-democraticos-antonio-pinto-salinas/2022/04/11/&title=Valores+democr%C3%A1ticos+%2F+Antonio+Pinto+Salinas">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eltubazodigital.com/columnistas/valores-democraticos-antonio-pinto-salinas/2022/04/11/&amp;media=https://eltubazodigital.com/wp-content/uploads/2020/05/ANTONIO_PINTO_SALINAS_5-696x467-1.jpg&description=Tras el asesinato de Leonardo Ruiz Pineda y de Pinto Salinas, la resistencia al régimen se intensificó; otros líderes se inmolaron">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://eltubazodigital.com/columnistas/valores-democraticos-antonio-pinto-salinas/2022/04/11/&text=Valores+democr%C3%A1ticos+%2F+Antonio+Pinto+Salinas">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://eltubazodigital.com/internacionales/lo-que-no-se-dice-empresario-estadounidense-explica-que-provoco-operacion-militar-rusa-en-ucrania/2022/04/11/">LO QUE NO SE DICE / Empresario estadounidense explica qué provocó operación militar rusa en Ucrania</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://eltubazodigital.com/featured/11-de-abril-el-dolar-y-el-petro-abren-la-semana-en-alza/2022/04/11/">11 DE ABRIL / El dólar y el petro abren la semana en alza</a></div></div></div>			    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eltubazodigital.com/author/orlandomb/">Orlando Medina</a></span></div>			    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Orlando Medina"></span><meta itemprop="datePublished" content="2022-04-11T13:00:40+00:00"><meta itemprop="dateModified" content="2022-04-11T20:01:46-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eltubazodigital.com/columnistas/valores-democraticos-antonio-pinto-salinas/2022/04/11/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png"></span><meta itemprop="name" content="El Tubazo Digital"></span><meta itemprop="headline " content="Valores democráticos / Antonio Pinto Salinas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eltubazodigital.com/wp-content/uploads/2020/05/ANTONIO_PINTO_SALINAS_5-696x467-1.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="467"></span>		    </footer>

	    </article> <!-- /.post -->

	    <div class="td_block_wrap td_block_related_posts_mob td_uid_1_6254e4ad0fd5c_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"><h4 class="td-related-title">RELATED ARTICLES</h4><div id=td_uid_1_6254e4ad0fd5c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://eltubazodigital.com/featured/la-penitencia-reto-sexual-prende-alarmas-en-liceos-venezolanos/2022/04/11/" rel="bookmark" class="td-image-wrap" title="«LA PENITENCIA»/  Reto sexual prende alarmas en liceos venezolanos"><img width="265" height="198" class="entry-thumb" src="https://eltubazodigital.com/wp-content/uploads/2022/04/Reto-sexual-265x198.jpg"  srcset="https://eltubazodigital.com/wp-content/uploads/2022/04/Reto-sexual-265x198.jpg 265w, https://eltubazodigital.com/wp-content/uploads/2022/04/Reto-sexual-80x60.jpg 80w, https://eltubazodigital.com/wp-content/uploads/2022/04/Reto-sexual-485x360.jpg 485w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="«LA PENITENCIA»/  Reto sexual prende alarmas en liceos venezolanos" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://eltubazodigital.com/featured/la-penitencia-reto-sexual-prende-alarmas-en-liceos-venezolanos/2022/04/11/" rel="bookmark" title="«LA PENITENCIA»/  Reto sexual prende alarmas en liceos venezolanos">«LA PENITENCIA»/  Reto sexual prende alarmas en liceos venezolanos</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://eltubazodigital.com/category/titulares/titular-04/" class="td-post-category">Titular-04</a>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T19:49:21+00:00" >11 abril, 2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://eltubazodigital.com/opinion/los-tubazos-del-domingo-la-carreta-vacia-avanza-en-guarico/2022/04/10/" rel="bookmark" class="td-image-wrap" title="LOS TUBAZOS DEL DOMINGO / La carreta vacía avanza en Guárico"><img width="265" height="198" class="entry-thumb" src="https://eltubazodigital.com/wp-content/uploads/2022/04/carreta-265x198.jpg"  srcset="https://eltubazodigital.com/wp-content/uploads/2022/04/carreta-265x198.jpg 265w, https://eltubazodigital.com/wp-content/uploads/2022/04/carreta-80x60.jpg 80w, https://eltubazodigital.com/wp-content/uploads/2022/04/carreta-485x360.jpg 485w, https://eltubazodigital.com/wp-content/uploads/2022/04/carreta-534x400.jpg 534w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="LOS TUBAZOS DEL DOMINGO / La carreta vacía avanza en Guárico" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://eltubazodigital.com/opinion/los-tubazos-del-domingo-la-carreta-vacia-avanza-en-guarico/2022/04/10/" rel="bookmark" title="LOS TUBAZOS DEL DOMINGO / La carreta vacía avanza en Guárico">LOS TUBAZOS DEL DOMINGO / La carreta vacía avanza en Guárico</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://eltubazodigital.com/category/columnistas/" class="td-post-category">Columnistas</a>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-10T00:12:20+00:00" >10 abril, 2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://eltubazodigital.com/columnistas/desde-la-unerg-el-carnet-estudiantil-un-compromiso-cumplido-desde-la-politica-rectoral-postburocratica/2022/04/09/" rel="bookmark" class="td-image-wrap" title="DESDE  LA UNERG/  El carnet estudiantil: «un compromiso  cumplido desde la política rectoral postburocrática"><img width="265" height="198" class="entry-thumb" src="https://eltubazodigital.com/wp-content/uploads/2022/04/unerg-carnet-estudiantil-265x198.jpg"  srcset="https://eltubazodigital.com/wp-content/uploads/2022/04/unerg-carnet-estudiantil-265x198.jpg 265w, https://eltubazodigital.com/wp-content/uploads/2022/04/unerg-carnet-estudiantil-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="DESDE  LA UNERG/  El carnet estudiantil: «un compromiso  cumplido desde la política rectoral postburocrática" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://eltubazodigital.com/columnistas/desde-la-unerg-el-carnet-estudiantil-un-compromiso-cumplido-desde-la-politica-rectoral-postburocratica/2022/04/09/" rel="bookmark" title="DESDE  LA UNERG/  El carnet estudiantil: «un compromiso  cumplido desde la política rectoral postburocrática">DESDE  LA UNERG/  El carnet estudiantil: «un compromiso  cumplido desde la política rectoral postburocrática</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://eltubazodigital.com/category/columnistas/" class="td-post-category">Columnistas</a>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-09T14:06:27+00:00" >9 abril, 2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://eltubazodigital.com/columnistas/el-psuv-guarico-y-la-reunificacion-de-las-fuerzas-revolucionarias/2022/04/08/" rel="bookmark" class="td-image-wrap" title="El Psuv Guárico y la reunificación de las fuerzas revolucionarias"><img width="265" height="198" class="entry-thumb" src="https://eltubazodigital.com/wp-content/uploads/2022/04/union-265x198.jpg"  srcset="https://eltubazodigital.com/wp-content/uploads/2022/04/union-265x198.jpg 265w, https://eltubazodigital.com/wp-content/uploads/2022/04/union-80x60.jpg 80w, https://eltubazodigital.com/wp-content/uploads/2022/04/union-485x360.jpg 485w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="El Psuv Guárico y la reunificación de las fuerzas revolucionarias" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://eltubazodigital.com/columnistas/el-psuv-guarico-y-la-reunificacion-de-las-fuerzas-revolucionarias/2022/04/08/" rel="bookmark" title="El Psuv Guárico y la reunificación de las fuerzas revolucionarias">El Psuv Guárico y la reunificación de las fuerzas revolucionarias</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://eltubazodigital.com/category/columnistas/" class="td-post-category">Columnistas</a>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-08T22:55:30+00:00" >8 abril, 2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://eltubazodigital.com/opinion/como-proteger-a-periodistas-en-tiempos-de-crisis/2022/04/06/" rel="bookmark" class="td-image-wrap" title="¿Cómo proteger a periodistas en tiempos de crisis?  "><img width="265" height="198" class="entry-thumb" src="https://eltubazodigital.com/wp-content/uploads/2018/11/PERIODISTAS_opt-265x198.jpg"  srcset="https://eltubazodigital.com/wp-content/uploads/2018/11/PERIODISTAS_opt-265x198.jpg 265w, https://eltubazodigital.com/wp-content/uploads/2018/11/PERIODISTAS_opt-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="¿Cómo proteger a periodistas en tiempos de crisis?  " /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://eltubazodigital.com/opinion/como-proteger-a-periodistas-en-tiempos-de-crisis/2022/04/06/" rel="bookmark" title="¿Cómo proteger a periodistas en tiempos de crisis?  ">¿Cómo proteger a periodistas en tiempos de crisis?  </a></h3>
                <div class="td-module-meta-info">
                    <a href="https://eltubazodigital.com/category/columnistas/" class="td-post-category">Columnistas</a>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-06T22:55:52+00:00" >6 abril, 2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://eltubazodigital.com/columnistas/elias-jaua-milano-esta-va-por-chavez/2022/04/04/" rel="bookmark" class="td-image-wrap" title="ELÍAS JAUA MILANO/  «Esta va por Chávez»"><img width="265" height="198" class="entry-thumb" src="https://eltubazodigital.com/wp-content/uploads/2018/03/Elías-Jaua-265x198.jpg"  srcset="https://eltubazodigital.com/wp-content/uploads/2018/03/Elías-Jaua-265x198.jpg 265w, https://eltubazodigital.com/wp-content/uploads/2018/03/Elías-Jaua-80x60.jpg 80w, https://eltubazodigital.com/wp-content/uploads/2018/03/Elías-Jaua-485x360.jpg 485w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="ELÍAS JAUA MILANO/  «Esta va por Chávez»" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://eltubazodigital.com/columnistas/elias-jaua-milano-esta-va-por-chavez/2022/04/04/" rel="bookmark" title="ELÍAS JAUA MILANO/  «Esta va por Chávez»">ELÍAS JAUA MILANO/  «Esta va por Chávez»</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://eltubazodigital.com/category/columnistas/" class="td-post-category">Columnistas</a>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-04T12:45:24+00:00" >4 abril, 2022</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div></div> <!-- ./block -->
	</div>

	
	<div class="comments td-container" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>NO COMMENTS</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/columnistas/valores-democraticos-antonio-pinto-salinas/2022/04/11/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://eltubazodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div><div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			           <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
			         </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='140020' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac210dcd2f" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="91"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
    <!-- footer AD -->
    
    <!-- footer -->
        <div class="td-mobile-footer-wrap">
        <div class="td-container">
            <div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://eltubazodigital.com/"><img class="td-retina-data" src="https://eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" data-retina="https://eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" alt="Logo de El Tubazo Digital" title=""/></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>Sobre nosotros</span></div><div class="footer-email-wrap">Contact us: <a href="mailto:eltubazodigital@gmail.com">eltubazodigital@gmail.com</a></div></aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>Síguenos</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></aside></div>        </div><!-- close td-container -->
    </div><!-- close footer -->
    <!-- sub footer -->
            <div class="td-mobile-sub-footer-wrap">
            <div class="td-container">

                    <div class="td-sub-footer-menu">
                                            </div>

                    <div class="td-sub-footer-copy">
                        &copy;                     </div>

            </div>
        </div>
    <div class="td-container td-custom-html-mob"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59850434-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59850434-2');
</script>
</div><script type="text/javascript">/**
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-59850434-2', 'auto');
ga('send', 'pageview');
*/</script>
</div><!-- close td-outer-wrap -->


	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&autoLogAppEvents=1">
		</script>

	  	
    <!--
        Theme: Newspaper Mobile Theme by tagDiv 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 6254e4ad1d13b
    -->
    
<!-- Custom css from theme panel > mobile theme -->
<style type="text/css" media="screen">
/* custom css theme panel */
.single .td-post-views {
display: none;
}.td_module_mob_2 .td-module-thumb {
height: 250px;
}
</style>

		<!-- Fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKLZ62T" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Final del fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
		<script type='text/javascript' src='https://eltubazodigital.com/wp-content/plugins/td-composer/mobile/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-js'></script>
<script type='text/javascript' src='https://eltubazodigital.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>

<!-- JS generated by theme -->

<script>
    
jQuery().ready(function jQuery_ready() {
                        tdAjaxCount.tdGetViewsCountsAjax("post","[140020]");
                    });
</script>


</body>
</html>

<!-- Dynamic page generated in 1.661 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-04-11 22:32:13 -->

<!-- Compression = gzip -->